niza realizada en Computadoras e internetSoftware · hace 1 década

como puedo hacer que excel me filtre datos, me los sume y me de el total en otra celda de otra hoja?

Porfa porfa 10 puntos, no se hacer tablas dinamicas y no se como filtrar datos en una jhoja que excel automaticamente los sume y me de el total en otra hoja de excel. gracias, muchas garcias a quien me ayude

3 respuestas

Calificación
  • Anónimo
    hace 1 década
    Respuesta favorita

    =SUMAR.SI(RANGO,CRITERIO,RANGO DE SUMA)

    =SUMAR.SI($A$1:$A$20,"JUAN",$B$1:$B$20)

    esta formula la puedes poner en una celda de otra hoja del libro...

    en A estan los nombres en B las cantidades...

    la formula compara el criterio juan con cada registro de la col A y suma la cantidad de la col B si en A esta JUAN..

    el criterio juan lo puedes poner en una celda ejem.. en A1 de la hoja 2

    la formula seria

    =SUMAR.SI($A$1:$A$20,A1,$B$1:$B$20)

    te dara el mismo resultado..

    suerte...

  • hace 4 años

    La ciudad de Niza es el mejor punto de partida para comenzar a recorrer la Costa Azul y aquí https://tr.im/24MXP descubrirás como alucinar a esta ciudad magnifico. En Niza podrás inspeccionar y disfrutar de sus playas y del casco histórico, con antiguas calles que lo atraviesan. En Niza incluso tendrás una buena oferta cultural con la ayuda de museos como: el Musée Matisse, el Musée des Beaux-Arts, el Museo Chagall, el MAMAC (Museo de Arte Moderno y de Arte Contemporáneo) y el Museo de Artes Asiáticas. Hay muchos sitios por ver en Niza y la Plaza Masséna reacondicionada con sus siete estatuas que se iluminan a la caída de la noche es sin duda uno de estos sitios al igual que el viñedo de Bellet que fue plantado en la época de la fundación de Marsella.

  • hace 1 década

    Teniendo en cuenta que en una columna los nombres de sus celdas se llaman, A,B, D.C, E.......etc, y el la otra columna sus celdas se llaman 1,2,3,4,5, si vos queres saber la suma de Ej. A1 +A2+ A3, debes poner en la parte de arriba la formula, osea (A1 + A2+ A3)=, y esta formula debes escribirla sobre la celda que te da el total, como por ej una de abajo de todo... tal vez así en el aire es medio complicado, pero leyendo esto y por ahí mirando un poco la ayuda que te ofrece excel mismo, por ahí lo saques...suerte!!!

    yo lo saque así.....

¿Aún tienes preguntas? Pregunta ahora y obtén respuestas.