¿Ayuda por favor MI AUTO SE APAGA SI LEVANTO MI PIE DEL ACELERADOR?

De ante mano gracias por sus respuestas.

Tengo un auto toyota levin modelo 1991 motor 4ag de 2000 cilindrada, pero desde que lo compre hace un año se apaga si levanto mi pie del acelerador.

mi mecánico me dijo que cada mañana debo calentarlo unos 7 minutos hasta que la aguja de temperatura marque normal, ("FUNCIONA") pero es molesto tener el pie por 7 o mas minutos en el acelerador. Y si lo paro por una hora se enfría, y la aguja de temperatura desciende a 0 y nuevamente tengo que tener el pie por 7 o mas minutos para calentarlo.

lo lleve a varios mecánicos y cada uno me dice diferente opinión tratan de arreglarlo y no le encuentran nada, pero igual tengo que pagarles por hacer nada.

Actualizar:

Es a inyeccion y la bateria es nueva

4 respuestas

Calificación
  • Anónimo
    hace 1 década
    Respuesta favorita

    Las cosas que yo haría son:

    a) lijo, abro , clavo y aprieto las bornas de la batería (porque esto afecta a la palometa motorizada) quizás con esto es suficiente ( suele oscilar el ralentí mucho al funcionar las intermitencia o el limpiaparabrisas)

    b) por la edad del coche.. "adelanto" un milimetro la periferia del delco (antes señalo la posicion actual) esto te puede ya tambien solucionar el tema

    c) limpio la tapa del delco por dentro y miro las bujias .. asi como que los cables no se rocen entre sí o a un manguito de agua ,,, y recorta un poco con las tijeras los bordes de cada capuchon cerca de la sbujias .. de los cables (que estarán carbonizados .. y te tiran mucha chispa fuera)

    d) con un aflojatodo limpio el borde de la palometa del carburacor quitando el filtro ... y le pongo un poquito de garasa consistente blanca .. en el borde para q ue cierre mas

    e) desenchufa y enchufa el sensor de temperatura por si tiene un mal contacto

  • hace 1 década

    Hola que tal mira, pues te comento que la que peude estar fallando es tu valvula IAC, si es que tu vehiculo es de Fuel injection, si es asi tmb checale el TPS que tmb puede no funcionar....

    Si es a carburador, probablemente sea tu carburador que algu resorte o trnillo anda flojo y ahoga el flujo de aire y por lo mismo te mata la marcha, si es esto t recomiendo comprarle el kit de carburador

  • hace 1 década

    mmmm

    apor que no lallevas a alguna agencia

    por que alomejor es un problema electrico o sino es que es tu bomba de gasolina que ya solo a de pasar combustible al arranque

    alomejor si no es que sea algun fusible tambien checa bien tus terminales de la bateria puede que anden algo sueltas

  • guero
    Lv 6
    hace 1 década

    poke no lo aceleras un poko solo nesecitas un desarmador ve al frente y levanta la tapa y mira donde llaga el chicote del acelerador y aprietale un poco el acelerador.

¿Aún tienes preguntas? Pregunta ahora y obtén respuestas.