¿Ayudaaa porfavor con problemas de coneccion a internet?

lo que pasa es que solo funciona el internet inalambrico y el de cable esta demasiado lento se tarda una eternidad en abrir una pagina o a veces ya no la abre, ya apague y encendi nuevamente el modem y no paso nada pase el antivirus me detecto unos adware cockies y unos adware vundo variant ms fake y los elimino pero el internet sigue igual, logre arreglarlo un poco con algo que encontre en internet sobre copiar la direccion ip y de la mascara de subred en la configuracion alternatica del protocolo de internet TCP/IP pero igual sigue exageradamente lento solo la pagina que tengo predeterminada me abre de forma normal a veces, no se si tenga que ver con que no tenga habilitado el dhcp, en estos instantes le estoy haciendo un test de velocidad de internet a la pc y ya lleva bastante tiempo y no lo ha terminado por el momento solo ha marcado que la velocidad de bajada es 3 kbps, por favor ayudenme no se que hacer ya lleva dos días este problema llame a la empresa de internet me reiniciaron el sistema y todo pero tampoco funciono me dijeron que enviaran un tecnico como en tres dias pero yo quisiera solucionar esto lo mas antes posible por favor ayudenme

4 respuestas

Calificación
  • Anónimo
    hace 8 años
    Mejor respuesta

    Oie amigo puedes tener un problema con tu puerto lan, puede ser del modem al ordenador o el puerto lan de tu ordenador, tambien que el cable utp sea demaciado viejo y este deteriorado, pero la conexion alambrica es mas rapida y segura, otro problema sea que tu controlador de internet este obsoleto, y en el caso de TCP/IP pon por opcion automatica no manual wilfredogonzalez390@hotmail.com cualquier cosa..

    Otra cosa puede ser que no le hallas hecho mantenimiento a tu pc y este lleno de cosas que disminuyan el rendimiento. como archivos basura o en todo caso lo que dijo la amiga de arriba

  • Anónimo
    hace 8 años

    si es red wi fi es probable que sea el servidor.... o si no si consideras que vos le desconfiguraste algo restaura el sistema a un punto donde funcionaba bien

  • Anónimo
    hace 8 años

    ¿en otras computadoras pasa lo mismo?

    si solo es en tu pc o laptop, necesitara una formateada.

    Prende tu pc, y luego luego preciona F8 hasta que entres a un menu, seleccionas Modo seguro con funciones de red, prueba a ver como te va, si se soluciono, necesitaras reinstalar windows,si no, igual es probable que tengas que reinstalarlo, en este caso te recomiendo que esperes al tecnico, para que el vea si no hay problemas con la conexion, si el te dice que hay problemas con tu windows, y no te lo soluciona, lo mas recomendable es un formateo, suerte amigo.

  • Anónimo
    hace 8 años

    CUANTO TIENE DE MEM.RAM????,,,,MUCHAS VECES CUANDO LA LLEVAS A REPARAR T LAS CAMBIAN ,POR UNAS D MENOR CAPACIDAD.

    OTRA OPCION PASO 1-CLIK EN INICIO-2-ACCESORIOS-3-HERRAMIENTAS DE SISTEMA-4 RESTAURAR SISTEMA.,AHI ELIGE UNA FECHA ANTERIOR DONDE TU EKIPO FUNCIONABA A LA PERFECCION.

¿Aún tienes preguntas? Pregunta ahora y obtén respuestas.