¿problemas con main relay honda civic 2000?

hola, bueno tengo un problema con el main relay de mi honda civic ek4 2000, el problema es que tenia el fusible del relay quemado en la caja de fusibles lo cambie pero ahora el carro nose apaga cuando cierro el swich se queda encendido y la bomba de gasolina tambien solo se apaga si lo apago con un cambio y si quito el fusible dicho fusible es el llamado fi e/m de 15 amp. he revisado el main relay y sin el fusible cuando abro el swich dispara y cuando cierro igual, pero no debe ser asi ya que todo relay debe tener una corriente directa siempre osea un cable con alimentacion, si pongo el fusible y abro el swich abre, pero no se apaga cuando cierro el swich, la bomba de gasolina tiene un zumbido y no le llega suficiente voltaje, con el auto apagado 9 voltios y encendido despues de unos minutos es que llega a los 12.5 voltios y a veces a 13.5 osea no hay constancia, si desconecto la bomba y mido con el auto apagado si le llegan 12 voltios, pero si la conecto baja a 9.5 voltios a veces mas y aveces menos, el auto me falla en baja a veces se me apaga y a veces me da tirones al querer arrancar, que sera la bomba o el relay.

1 respuesta

Calificación
  • hace 7 años
    Respuesta favorita

    El ralee tiene que tener un cable con corriente directa y otro cable que cuando pones el encendido le han de llegar 12 voltios para activar la bobina del ralee y salgan 12 voltios directos por la salida para alimentar la bomba ,cambia el ralee que es mas barato y lo pruebas ya que sin darle al encendido no tiene que funcionar la bomba

¿Aún tienes preguntas? Pregunta ahora y obtén respuestas.