Samurai realizada en Ciencias y matemáticasMatemáticas · hace 6 años

¿Programa para cálculo de pensión por CESANTÍA EN EDAD AVANZADA por IMSS 1973.?

Compré el programa de EXCEL pero no se como calcular el promedio de sueldo de las últimas 250 semanas cuando tuve un periodo de 5 meses sin trabajar.

¿Alguien me puede ayudar?

3 respuestas

Calificación
  • hace 6 años

    Hola buenas noches, el cálculo de la pensión si se puede hacer pero necesitas el promedio de tus últimas 250 semanas cotizadas.

    Si quieres contactarme y puedo ayudarte.

    Saludos.

  • hace 6 años

    de cualquier forma NADA te garantiza la cuantia de tu pensión y quien lo hace trabaja en el IMSS y está cometiendo un delito ,porque hasta que te dan el documento de oferta es cuando puedes saber lo real, no suposiciones, porque oncluso no solo depende de ese promedio, depende de la edad, las semanas de cotización y otors factores...

    No te dejes engañar y no andes gastando tu dinero inecesariamente

    saludos

  • hace 6 años

    si tienes la lista de las 250 semanas

    obtienes el promedio

    ejemplo si estuviesen en A

    =PROMEDIO(A1:A10)

¿Aún tienes preguntas? Pregunta ahora y obtén respuestas.