¿Tengo una moto kawasaki vulcan 900 classic y no me prende ya cambie la bateria y no tiene corriente?

9 respuestas

Calificación
  • Anónimo
    hace 3 años

    Revisale el fusible, si esta quemado/cortado el cable de adentro cambia el fusible directamente.

    Por las dudas proba con un tester si la bateria nueva tiene corriente.

    Sino de ultima llevala a un mecanico, saludos.

  • Anónimo
    hace 3 años

    Revisale el fusible, si esta quemado/cortado el cable de adentro cambia el fusible directamente.

    Por las dudas proba con un tester si la bateria nueva tiene corriente.

    Sino de ultima llevala a un mecanico, saludos

  • hace 3 años

    Revisale el fusible, si esta quemado/cortado el cable de adentro cambia el fusible directamente.

    Por las dudas proba con un tester si la bateria nueva tiene corriente.

    Sino de ultima llevala a un mecanico, saludos.

  • Anónimo
    hace 3 años

    D

  • ¿Qué te parecen las respuestas? Puedes iniciar sesión para votar la respuesta.
  • hace 3 años

    Checa el fusible que tiene cerca de la betria puede que este fundido. Es como un tubito de vidrio.

  • hace 3 años

    Revisale el fusible, si esta quemado/cortado el cable de adentro cambia el fusible directamente.

    Por las dudas proba con un tester si la bateria nueva tiene corriente.

    Sino de ultima llevala a un mecanico, saludos.

  • Anónimo
    hace 3 años

    si

  • hace 3 años

    Ese es el tema. No hay mecanicos de moto. Donde vivo... por eso hice la consulta!!!

    • Josehace 1 añoDenunciar

      Yo he tenido dos de esas motos y con las dos tuve el mismo problema. Y en mis dos casos fueron la cdi (centralita de corriente de la moto, y me dieron el método para que no me ocurriera más. me aconsejaron bujías de alto rendimiento y mirar el filtro del aire y que pueda ***** más aire

  • hace 3 años

    Pues llevala a un mecanico :v

¿Aún tienes preguntas? Pregunta ahora y obtén respuestas.